Escala Z


Registrate, es gratuito.

Ademas, si te registras, podras participar de los foros planteando tus preguntas y respondiendo a los demas, te ahorraras la publicidad, y tendras acceso a otros foros privados que son solo para los miembros registrados.
Escala Z

Foro dedicado al Mundo de los Trenes de escala Z (1:220) www.escala-z.com
 
PortalPortal   Foros  ÍndiceÍndice   Normas  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 8854 con problemas para rodar

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
Roriba

avatar

Cantidad de envíos : 33
Fecha de inscripción : 20/03/2013
Edad : 60
Localización : Madrid

MensajeTema: 8854 con problemas para rodar   Lun Abr 15, 2013 12:50 pm

Hola a todos, si alguno tiene una 8854 le agradecería sus comentarios sobre el funcionamiento de esta máquina, pues no se si algo hago mal, pero en el mismo circuito (todavía no le llamo maqueta) donde me circulan sin problemas otras locos (8855, 88271, etc) esta eléctrica descarrila con suma facilida, por una parte, y cuando circula es bastante ruidosa y muy lenta.

Acabo de comprarla en ebay y su estado exterior es impecable.
Como siempre agradezco cualquier opinión que me aporte alguna vía de solución.

Un saludo afectuoso
Volver arriba Ir abajo
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: 8854 con problemas para rodar   Lun Abr 15, 2013 3:58 pm

Has probado de limpiar todo el sistema de tracción y volver a engrasarla?

Cuando compras una loco de segunda mano, puede pasar que nunca o casi nunca haya rodado.
El aceite de los engranajes de las trasmisiones y demás puede estar solidificado, con lo cual hay que limpiar toda la trasmisión a conciencia y volver a engrasar.

Empieza por eso, para ir descartando cosas.
Volver arriba Ir abajo
agarpin
Moderador
avatar

Cantidad de envíos : 982
Fecha de inscripción : 01/04/2009
Edad : 64

MensajeTema: Re: 8854 con problemas para rodar   Lun Abr 15, 2013 5:41 pm

Como dice Roberto, lo primero es comprobar que el aceite de las transmisiones no se haya "fosilizado", cosa muy frecuente en locomotoras de esta escala.

Puede serte de ayuda el despiece de la Br-103 que es aplicable también, salvo la carrocería, a las Br-151 y Ae-6/6 de construcción más antigua (motores de tres polos)

Un par de trucos si tienes que desmontar los bogies:

1.- Para sacar el eje central, es necesario liberar primero los engranajes 19 del despiece, al menos uno de ellos.- A la inversa, al montarlo hay que poner primero el eje y después los engranajes.

2.- Una modificación que mejora el funcionamiento y no perjudica la tracción, consiste en suprimir el engranaje del eje central, de hecho las versiones más recientes de ésta y otras locomotoras de 6 ejes, ya vienen sin ese engranaje. Es casi imposible quitarlo del eje, pero se pueden sacar las ruedas y montarlas en una varilla de acero de 8,5 mm de largo y 1,2 de diámetro.

En cada bogíe hay dos flejes que proporcionan el contacto eléctrico hacia el chasis (14) y el aislador (9). Comprobar su buena alineación, y que resbalan suavemente por las placas inoxidables sin salirse de ellas. Ojo, verás que los bogíes son simétricos pero no idénticos, si los intercambias se invertirá el sentido de la marcha, algo que ocurrirá también si giras el motor.

Ya nos dirás si el funcionamiento mejora o hay que buscar otras causas Wink

ZaludoZ - Angel



Volver arriba Ir abajo
http://agp-schwarzwaldbahn.blogspot.com/
mrcharlie

avatar

Cantidad de envíos : 139
Fecha de inscripción : 03/01/2013
Edad : 44

MensajeTema: Re: 8854 con problemas para rodar   Lun Abr 15, 2013 9:03 pm

Te comento mi experiencia con una compra por ebay de la V200, cuando me llegó estaba nueva, de hecho el anuncio decía sin usar, la puse en la vía y no se movía. Me decidí a desmontarla y como dice granerob, los engranjes estaban todos pegados como con grasa. Puse todo en KH7 unos minutos, la limpié, la volví a montar y es una de las más finas que tengo ahora en la colección.

http://www.escala-z.com/t771-br-221-ref-8820-de-segunda-mano

Por otra parte adquirí una 8857 (tres ejes en cada bogie) ... resulta que hacía tope en los desvíos. La desmonté y por donde se pasa el tornillo 10 a través de la pieza 22 estaba roto (ver despiece facilitado por Ángel), esto provocaba que los engranajes bailaran y descendiera todo unos milímetros. Un poco de loctite, dejar secar, montar y perfecta.

Volver arriba Ir abajo
Roriba

avatar

Cantidad de envíos : 33
Fecha de inscripción : 20/03/2013
Edad : 60
Localización : Madrid

MensajeTema: Re: 8854 con problemas para rodar   Lun Abr 15, 2013 10:34 pm

Buenas noches, siguiendo vuestros consejos ya circula sin problemas, pero con algo de ruido y necesitará una limpieza y engrase más a fondo.

Comentaros que los descarrilamientos se producían porque la grasa impedía el movimiento libre del eje-guía (creo que la pieza 18) por su ranura y cuando llegaba una curva o un desvío el bogie no se adaptaba al trazado y seguía recto.

Soy novato en desmontar y montar estas máquinas y, al menos hoy la manipulación ha sido mínima. Sería de gran ayuda ver algún video de estas actuaciones ¿conoceis alguno?

Muchas gracias y un abrazo

Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: 8854 con problemas para rodar   

Volver arriba Ir abajo
 
8854 con problemas para rodar
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Escala Z :: Material Rodante :: Eléctricas-
Cambiar a: