Escala Z


Registrate, es gratuito.

Ademas, si te registras, podras participar de los foros planteando tus preguntas y respondiendo a los demas, te ahorraras la publicidad, y tendras acceso a otros foros privados que son solo para los miembros registrados.
Escala Z

Foro dedicado al Mundo de los Trenes de escala Z (1:220) www.escala-z.com
 
PortalPortal   Foros  ÍndiceÍndice   Normas  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 Problemas con la BR 38

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Problemas con la BR 38   Dom Ene 09, 2011 1:55 pm

Buenas compañeros:

Después de varios meses de inactividad con mi parque ferroviario, he aprovechado las fiestas de Reyes para ponerme con ello otra vez.

He montado un pequeño ovalo de pruebas para volver a ver estas pequeñas maravillas moviéndose.

Todo ha ido bastante bien, hasta le momento de probar mi loco BR 38.
Dio un par de vueltas y de repende se paró.

La desarmé y comprobé que todo fuera bien. Lo curioso del caso es que las luces se encendían, pero no se movia.
Saque las escobillas y limpie el colector con un poco de alcohol isopropílico.
La volví a montar y empezó a rodar aparente mente bien... unas vueltas. Se paró de nuevo scratch

Esta vez ni siquiera encendian las luces. Estaba totalmente muerta. scratch

La volví a desmotar y sacar las escobillas. Las cambie de posición. Vuelta a montar y empezó a rodar nuevamente 2 vueltas.
Se quedó muerta otra vez, pero el motor estaba hirviendo.

Tengo la impresión que es un corto circuito, pero no se donde ni porque pasa. scratch

El tema es que es uno de los pocos modelos que he comprado nuevo y pasa esto. Crying or Very sad

La locomotora me vino en un set de tren, el 81428.

Alguna idea de lo que puede estar pasando?

Gracias por la ayuda.

Saludos

Roberto


Última edición por granerob el Dom Ene 09, 2011 4:07 pm, editado 1 vez
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1436
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: Problemas con la BR 38   Dom Ene 09, 2011 2:53 pm

Hola Roberto:

Una pregunta: ¿Has comprobado si cuando la locomotra de queda "muerta", incluso con las luces apagadas, hay tensión en las vías?

Puede estar ocurriendo que la locomotora consuma mucha corriente, y entonces llegue un momento en que el regulador corte la corriente. Por eso, si quitas la locomotora de las vías, al cabo de un rato el regulador se rearma y la locomotora vuelve a funcionar, hasta que de nuevo el regulador corta por exceso de carga.

En todo caso, habrá que ver porqué la locomotora consume tanta corriente. Si el motor se calienta eso indica que la corriente está pasando por el motor. Asi que eso parece indicar que el motor encuentra algún problema que le frena, aún cuando recibe corriente.

¿Has comprobado si la transmisión gira libremente? A veces estas locomotoras se tragan un pelo, una pelusa o cualquier otra suciedad que bloquea los engranajes.

Trata de probar el motor desconectado de la transmisión a ver si gira con "alegria". Si es así, el problema estará en la transmisión.

Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
Motor1830

avatar

Cantidad de envíos : 368
Fecha de inscripción : 24/08/2009
Edad : 56
Localización : BCN

MensajeTema: Re: Problemas con la BR 38   Dom Ene 09, 2011 5:51 pm

Que tal Roberto,

Se me olvido preguntarte en mi anterior post sobre la tienda en la que viste el Senator. Entiendo que hablabas de Rocafort...
En cuanto al problema que tienes con tu motor el primer paso es hacer un correcto diagnostico y después aplicar la correcta solución. Quizás pueda ayudarte la tabla que hay en la web de “Do it yourself in Z”. Ahí te dejo el enlace.



Http://www.zscale.org/articles/revival.html
Volver arriba Ir abajo
http://estacionbrohl.blogspot.com/
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Problemas con la BR 38   Dom Ene 09, 2011 8:17 pm

Hola compañeros:

Pues haber, el tema no pinta bien.

He desmontado la trasmisión hasta donde he podido. Toda la transmisión principal (Ejes y ruedas) han salido sin problemas
Solo ha queda un pitón delantero, que gira libremente y uno posterior que es el que tramite el movimiento del motor.
He limpiado las partes y los piñones que han quedado fijos y el motor sigue sin funcionar.

Cuando saco las escobillas, funcionan las luces. Las vuelvo a poner y el motor resucita... pero solo unos segundos y se vuelve a morir. Ni siquiera encienden las luces ni nada. scratch

No entiendo que relación pueden tener las escobillas con este problema. Cuando las quito, las luces encienden. Lógicamente el motor no gira.
Las vuelvo a poner y el motor gira libremente unos instantes.

La única explicación que encuentro es que entre el piñon del eje del motor y el piñon que transmite el movimiento a las ruedas haya algo que termina por obstruir el movimiento. El tema es que no logro desmontar el motor del chasis.

Cualquier idea es bienvenida.

Saludos

Roberto

PD: Javier, la tienda es Rocafort
Volver arriba Ir abajo
Motor1830

avatar

Cantidad de envíos : 368
Fecha de inscripción : 24/08/2009
Edad : 56
Localización : BCN

MensajeTema: Re: Problemas con la BR 38   Dom Ene 09, 2011 9:57 pm

Gracias Roberto por la información. No soy un experto pero parece ser que el motor esta dañado. Lo mejor para estar seguros es desmontarlo y hacerlo rodar en vacío. Supongo que ya tendrás el despiece pero creo que para desmontar el motor habría que quitar el tornillo marcado como 9 y después con un destornillador pequeño plano hacer palanca debajo para que salga de la muesca que tiene insertada en el chasis.

Volver arriba Ir abajo
http://estacionbrohl.blogspot.com/
Jordi



Cantidad de envíos : 355
Fecha de inscripción : 14/11/2010
Edad : 59
Localización : L'H BCN

MensajeTema: Re: Problemas con la BR 38   Dom Ene 09, 2011 11:46 pm

Prueba también el condensador, puede que esté mal y te haga corto cuando se calienta, saludos.
Volver arriba Ir abajo
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Problemas con la BR 38   Lun Ene 10, 2011 12:31 am

Buenas compañeros:

Gracias por la ideas.

Al final, he hablado con Ángel y haciendo pruebas me di cuenta que es tema del motor.
El motor es de 5 polos y al parecer unos de los bobinados no esta funcionando bien.

Me di cuenta de esto, porque al girar manualmente el motor un poco, vuelve a arrancar y funciona normalmente. Mad

Me tocará hacer cirugía de alta precisión y probar si puedo soldar el hilo que se ha desprendido del bendito bobinado. scratch

Si el enfermo, se me muere en el quirófano, tripas corazón y gastar 30 € en comprar un motor nuevo. Sad

Saludos a todos

Roberto
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1436
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: Problemas con la BR 38   Lun Ene 10, 2011 1:08 am

Hola Roberto.

Ya sabía yo, que nuestro experto te daría una solución.

La verdad es que a mi también me pasó algo muy parecido ( Un Motor Rebelde ), con el agravante de que era una BR89, en la cual el cambio de motor es poco menos que imposible. Lo que no identificaba era lo del calentamiento, porque a mi no me pasó, o por lo menos no hasta el punto de ser un síntoma llamativo.

Pero lo que me ha llamado la atención es que dices que la avería te ha surgido al volver a poner en marcha una locomotora que había estado parada un tiempo largo. El hecho es que a mi me pasó exactamente eso: La locomotora funcionaba perfectamente, la guardé tres o cuatro meses y luego, la primera vez que la pongo en las vías aparece con el fallo.

Me parece asombroso, porque se supone que una avería como esa, se produciría como consecuencia de vibraciones o calentamientos del motor, pero nunca con la locomotora cuidadosamente guardada. En mi caso me resultó raro, pero ahora te pasa a ti lo mismo, y ya es mucha casualidad.

¿Se le ocurre a alguien cómo es posible que se produzca una avería tan determinada mientras la locomotora está guardada?
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Problemas con la BR 38   Lun Ene 10, 2011 3:19 am

Hola a todos:

Ignacio, se me ocurren 2 hipótesis:

1) Podría ser debido a los cambios de temperaturas entre las estaciones. Ahora mi paso a mi (justo en pleno invierno) la fecha de tu hilo fue justamente hace un año (invierno también).

2) Parece que mi set fue hecho en el año 2002. No se en que año fue hecha tu BR 89. Aunque los modelos de los motores no son los mismos, supongo que el bobinado y los colectores se fabrican igual para todos los modelos de los motores. Si el año de fabricación de los motores coincidieran en ambos modelos podría deberse a una debilidad en la fabricación de los bobinados.

A lo mejor estoy diciendo tonterias Razz , pero esto de hacer de Sherlock Holmes me divierte!

Saludos

Roberto
Volver arriba Ir abajo
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Problemas con la BR 38   Dom Ene 30, 2011 11:12 pm

Muy a mi pesar, tengo que informar el sensible fallecimiento de quien en vida fue el Sr. motor 5 Polos de la BR 38. Sad

Según los facultativos que atendieron al difunto; este último murió en el quirófano al no poder soportar la operación de rebobinado abierto a la que fue sometido. Embarassed

La viuda del fallecido, doña Locomotora BR 38 agradece de antemano las muestras de afecto hacia el fallecido y su familia.


Paz en su tumba.

PD: Ya encargué un nuevo motor en Lokshop... con eso de que un clavo saca otro clavo. Cool
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Problemas con la BR 38   

Volver arriba Ir abajo
 
Problemas con la BR 38
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.

Permisos de este foro:No puedes responder a temas en este foro.
Escala Z :: Material Rodante :: Vapor-
Cambiar a: