Escala Z


Registrate, es gratuito.

Ademas, si te registras, podras participar de los foros planteando tus preguntas y respondiendo a los demas, te ahorraras la publicidad, y tendras acceso a otros foros privados que son solo para los miembros registrados.
Escala Z

Foro dedicado al Mundo de los Trenes de escala Z (1:220) www.escala-z.com
 
PortalPortal   Foros  ÍndiceÍndice   Normas  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 Automotor TEE BR 601

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Automotor TEE BR 601   Sáb Abr 11, 2009 6:15 am

Hace unos días he comprado el automotor TEE referencia 88732. Su estado es perfecto, funciona muy bien y además no ha rodado prácticamente nada, pero le noto un poco lento y "pesado". Me gustaría saber si es el comportamiento normal del tren o bien si puede ser algún problema que tenga ¿quizás falta de rodaje?
Le he estado engrasando y por lo que he visto los engranajes están como nuevos.

Saludos

Luis.
Volver arriba Ir abajo
jiv
Administrador
avatar

Cantidad de envíos : 529
Fecha de inscripción : 01/04/2009
Edad : 51
Localización : Majadahonda - Madrid

MensajeTema: Re: Automotor TEE BR 601   Sáb Abr 11, 2009 10:39 am

Hola Luis

Yo tengo el 88731, con sus 3 vagones extras, y funciona muy bien, es mas es uno de los que funcionan mejor, ya que al tenercontactos en todas las ruedas pocas veces se para.

Lo que si tengo que advertirte, es que es una composicion que tira mucho de voltaje, por sus 2 motores, y por todas las luces interiores, ademas, interiormente, lleva unos diodos (que cojen mas voltaje) para hacer que cada locomotora solo vaya en un sentido, es decir, que mientras en una locomotora, que solo tira de un motor y como mucho una luz, este tira de muchas, lo que hace que el voltaje tenga que subir mas para coger la misma velocidad, lo que hace que parezca mas lento y pesado...



Hay formas de modificarlo para que funcione mejor, quitandole los diodos... etc...



Te paso un enlace para que lo leas y veas como modificarlo, yo el mio lo tengo sin modificar, he intento ponerlo siempre con el trasnformador de mas potencia en Amp, para que no el voltaje no sufra demasiado...

Do it yourself in Z Scale

En las secciones de "Improving Locomotive Traction" "Improving Locomotive Power Pickup" explican un poco esto...


Para el que no conozca esta Web, es un sitio muy interesante donde dan muchos consejos para la Escala Z, y ademas muy buenos...

Puedes buscar tambien por internet algo asi como "voltage dron on z scale" y seguro que encuentras informacion al respecto... Yo lo he leido por ahi ademas de esa pagina, pero no recuerdo si ha sido en algun foro o web que no recuerdo...


Un saludo

_________________

Volver arriba Ir abajo
http://www.elsotanoloco.com/
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Dom Abr 12, 2009 7:12 am

Gracias Jose Ignacio

Por lo que veo es un problema del propio tren. Era sobre todo curiosidad y desde luego no voy a "meter mano" en sus circuitos. Además no soy un fanático de la velocidad en las maquetas, pero me llamaba la atención que teniendo dos motores fuese mas lento que otros trenes.
De momento solo he podido probarle con el trafo de marklin, cuando tenga otro tipo de control de velocidad veremos que pasa. ¿Te funciona mejor con el Jörger o al ser doble tracción no va bien?

Respecto a lo de tomar la corriente de más ruedas no es cierto, solo toman la corriente las que van en cabeza, es decir 4 ejes.

La iluminación de los coches tampoco tendría porque influir, son 5 coches pequeños y con led. Tengo también un TEE con 5 coches normales con iluminación de bombillas y la locomotora una BR 103, no lo nota apenas.

La página que comentas parece muy interesante,la mirare con calma...y el traductor, porque yo si me sacas del francés no controlo mucho.

Saludos
Volver arriba Ir abajo
jiv
Administrador
avatar

Cantidad de envíos : 529
Fecha de inscripción : 01/04/2009
Edad : 51
Localización : Majadahonda - Madrid

MensajeTema: Re: Automotor TEE BR 601   Dom Abr 12, 2009 9:59 am

Creo recordar que lo probe con el de Jöger y no funcionaba muy bien, ya que al ser de pulsos y tener arranques y frenadas variables funcionaba muy raro por el doble motor. Lo de los leds, es verdad que casi no chupan, pero si sumas 2 motores, 5 leds, 4 diodos... al final son poquitos que suman bastante... y lo de la toma de corriente, es verdad que solo toman corriente las ruedas 4 ejes de la cabeza, pero tambien lo hacen los 4 ejes de la cola, por lo que cuando una no tira, la otra empuja, y al final, eso hace que siempre tenga movimiento... aunque una de las dos pierda contacto.

A mi particularmente, aparte de los digitales, que funcionan perfectos, el transformador que mas me ha gustado de los que tengo son los 6711 de 8 VA-12 VA, son los mas potentes (1.2A), ya que se consiguen velocidades muy lentas y la variacion es constante por su variador de hilo de cobre, no como en los nuevos, que tienen contactos separados con variacion por saltos

_________________

Volver arriba Ir abajo
http://www.elsotanoloco.com/
agarpin
Moderador
avatar

Cantidad de envíos : 982
Fecha de inscripción : 01/04/2009
Edad : 64

MensajeTema: Re: Automotor TEE BR 601   Dom Abr 12, 2009 11:52 am

Aunque el TEE no figura en mi colección, me da la impresión de que tiene el mismo sistema que el VT 8.5.

Todas las ruedas motrices de ambas cabezas toman corriente de la vía, pero mediante diodos se hace que solamente llegue a los motores la procedente de la delantera en función del sentido de la marcha. esto tiene su lógica, pues de no ser así el tren rebasaría los semáforos en los tramos de parada ya que seguiría avanzando hasta que el último eje hubiera llegado al corte.

Pero ese encadenamiento de diodos "se come" literalmente entre 1,4 y 2 V de la tensión de alimentación y por eso el tren parece más lento.

Al VT 8.5 le pasa lo mismo y solo lleva un motor.

Temo que el Senator (que se sigue haciendo esperar) lleve un sistema similar aunque también tenga un solo motor.

ZaludoZ
Volver arriba Ir abajo
http://agp-schwarzwaldbahn.blogspot.com/
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Lun Abr 13, 2009 6:06 am

Tenéis razón, yo no había caído en que aunque no transmitan corriente a los motores si que la están tomando los diodos.

Yo también tengo un SVT 04 y aunque utiliza el mismo sistema va bastante más ligero que este.

De todas formas he estado haciendo unas pruebas con las cabezas motoras por separado y sin ningún coche y no van tan rápidas como otras locomotoras.

Me parece que el Senator va para largo, yo que tengo una debilidad especial por los automotores le tengo echado el ojo pero me temo que tardaré en poder verlo en "vivo y en directo"

SaludoZ
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1436
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: Automotor TEE BR 601   Lun Abr 13, 2009 11:02 am

Hola a todos:

Pues me vais a perdonar, pero yo temgo un VT08 (88720) con un solo motor y toma de corriente por el bogie que va delante, y corre que se las pela!!
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Lun Abr 13, 2009 5:38 pm

Hola

Si, ya te digo yo que el otro automotor que tengo el 88870 va muy ligero, de hecho las salidas y paradas lentas es el que mejor me las hace de todo el material que tengo. Y corre perfectamente.

Zaludos
Volver arriba Ir abajo
agarpin
Moderador
avatar

Cantidad de envíos : 982
Fecha de inscripción : 01/04/2009
Edad : 64

MensajeTema: Re: Automotor TEE BR 601   Mar Abr 14, 2009 1:42 am

mikel escribió:
.... otro automotor que tengo el 88870 va muy ligero ....
Efectivamente, el hamburgués va muy ligero. Si levantas la carrocería del coche motor verás que en el circuito impreso hay dos diodos rectificadores que en principio deberían limitar la captacion de corriente al bogie delantero, pero al menos en el mío (88871) vienen puenteados de origen y es como si no estuvieran. Probé a levantar los puentes y no solo el automotor iba más lento, sino que la toma de corriente por un solo bogie quedaba muy comprometida. Así que volví a soldarlos.

ZaludoZ
Volver arriba Ir abajo
http://agp-schwarzwaldbahn.blogspot.com/
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Mar Abr 14, 2009 5:53 am

Pues creo, aunque mis conocimientos de electrónica son muy limitados, que en el mio no están punteados y la corriente solo la toma por el bogie delantero.
Me da la impresión que cada tren tiene su propia "personalidad". Sería interesante hacerlos circular en el mismo circuito y comparar comportamientos. Very Happy

Zaludos
Volver arriba Ir abajo
jiv
Administrador
avatar

Cantidad de envíos : 529
Fecha de inscripción : 01/04/2009
Edad : 51
Localización : Majadahonda - Madrid

MensajeTema: Re: Automotor TEE BR 601   Mar Abr 14, 2009 9:02 am

mikel escribió:
Sería interesante hacerlos circular en el mismo circuito y comparar comportamientos. Very Happy

Zaludos

Todo llegara... ya intentaremos quedar... o lo que es mejor... diseñar un modulo... y hacernos cada uno el nuestro para poder hacer una concentracion de Modulos de escala Z... Wink

_________________

Volver arriba Ir abajo
http://www.elsotanoloco.com/
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Miér Abr 15, 2009 5:09 am

Es una idea interesante esa de los módulos...además en nuestra escala se podría lograr una maqueta impresionante.
Volver arriba Ir abajo
jiv
Administrador
avatar

Cantidad de envíos : 529
Fecha de inscripción : 01/04/2009
Edad : 51
Localización : Majadahonda - Madrid

MensajeTema: Re: Automotor TEE BR 601   Miér Abr 15, 2009 11:41 am

Lo de los modulos es una idea que tengo hace tiempo... ya iremos viendo si cojemos uno ya hecho, o nos diseñamos el nuestro... si es que gusta a la gente...

_________________

Volver arriba Ir abajo
http://www.elsotanoloco.com/
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Miér Abr 15, 2009 8:15 pm

Yo me apunto, en lo que tengo mi maqueta (que va para largo) un modulo sería un pequeño consuelo. Smile
Volver arriba Ir abajo
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Automotor TEE BR 601   Vie Ene 22, 2010 12:16 am

jiv escribió:
A mi particularmente, aparte de los digitales, que funcionan perfectos, el transformador que mas me ha gustado de los que tengo son los 6711 de 8 VA-12 VA, son los mas potentes (1.2A), ya que se consiguen velocidades muy lentas y la variacion es constante por su variador de hilo de cobre, no como en los nuevos, que tienen contactos separados con variacion por saltos

El número de referencia 6711 del transformador es el mismo que 67011? Porque yo tengo uno que me vino en una caja de iniciación, pero no estoy seguro si es el mismo.

Saludos

Roberto


Última edición por granerob el Sáb Mar 13, 2010 1:01 am, editado 1 vez
Volver arriba Ir abajo
agarpin
Moderador
avatar

Cantidad de envíos : 982
Fecha de inscripción : 01/04/2009
Edad : 64

MensajeTema: Re: Automotor TEE BR 601   Vie Ene 22, 2010 12:53 am

granerob escribió:
El número de referencia 6711 del transformador es el mismo que 67011? Porque yo tengo uno que me vino en una caja de inicición, pero no estoy seguro si es el mismo.

No, no son iguales.- El 6711 es un modelo más antiguo, con la caja azul, la carátula de aluminio y el cursor negro.- El que tú tienes es blanco con el cursor rojo, que es el que viene en las cajas de iniciación desde 1996 más o menos.- Ultimamente creo que lo están sustituyendo por un regulador con transformador separado que no alcanza ni la categoría de patata.

ZaludoZ
Volver arriba Ir abajo
http://agp-schwarzwaldbahn.blogspot.com/
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Automotor TEE BR 601   Dom Mar 14, 2010 3:50 am

Hola compañeros:

Ayer he comprado el automotor TEE junto al set de vagones de extensión. Las referencias de ambos sets son 8873 y 8793.
El modelo es anterior al comentado al inicio de este hilo, con lo cual los motores son de 3 polos.

Hoy me he dedicado a limpiar y engrasar mi nueva adquisición.
Estan en excelente estado de conservación. Parece que fueran nuevos.

Tambien he comprado una cocodrilo de 3 polos de 2 segunda mano. La referencia es 8856.
Estaba pensando en actualizar a 5 polos los motores de las maquinas. Espero hacerlo proximamente.

Saludos

Roberto
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1436
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: Automotor TEE BR 601   Dom Mar 14, 2010 2:53 pm

¡¡Felicidades!!

Son modelos míticos de nuestra escala y dos iconos de Märklin
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Automotor TEE BR 601   Dom Mar 14, 2010 7:20 pm

Gracias Ignacio por la felicitaciones.

Ayer por la noche y hoy he estado haciendo pruebas con el TEE con los siguientes resultados:

Como bien sabrán, este modelo tiene 2 cabezas motoras.
Una de ellas va mas rápida que la otra. Incluso la mas lenta, calienta que da miedo.
He revisado 2 veces el motor en cuestion, sacandole los restos de grafito del colector y limpiando las escobillas.
Esta cabeza motora tenia el aceite solidificado por falta de uso, asi que la desarmé completamente para proceder a su limpieza y engrasado.

Curiosamente, la otra cabeza motora en cambio va tan rápido como un motor de 5 polos y es mucho mas silenciosa.
Digo esto porque la he comparado con otra locomotora que tiene un motor de 5 polos.

Este modelo tiene un sistema de enganches que transmiten la electricidad a traves de los vagones y las cabezas motoras, de tal modo que permiten que se iluminen los vagones intermedios y que le invierta el sentido de la marcha a la cabeza motora de la cola.

El tema es que cuando engancho todos los vagones del tren junto a las cabezas motoras, el tren va ha trompicones. Como si no hicieran buen contacto ambas cabezas.
En cambio cuando solo engancho los vagones a una solo cabeza, la marcha es mucho mas suave y rápida. Claro solo puedo ir en un sentido de la marcha...

Yo creo que el problema se puede deber a 2 factores: El mal contacto que hacen los enganches lo cual no transmite bien la electricidad a la cabeza posterior y que uno de los motores va mucho mas lento que el otro.

Alguna idea?

Saludos

Roberto
Volver arriba Ir abajo
agarpin
Moderador
avatar

Cantidad de envíos : 982
Fecha de inscripción : 01/04/2009
Edad : 64

MensajeTema: Re: Automotor TEE BR 601   Lun Mar 15, 2010 4:03 am

Creo que nuestro amigo Luis (Mikel) ha tenido un problema idéntico o muy parecido, con la salvedad de que su TEE es una versión posterior con motores 5P.

Efectivamente, cada una de las máquinas de ese tren lleva un par de diodos para que el motor solo reciba corriente de la que va en cabeza; esto quiere decir que la de cola se alimenta a través de los enganches; si el tren es muy largo aumenta el número de enganches y por tanto las posibilidades de que alguno falle y la máquina de cola pierda la alimentación.

Pero creo que tu problema es la diferencia de rendimiento entre las dos máquinas; podrías probar a intercambiar componentes de una a otra a fin de localizar la causa del fallo. Luis me comentó algo acerca de que uno de los motores no asentaba bien en su alojamiento; eso provocaría un ajuste excesivo en los piñones de la transmisión primaria y en consecuencia una pérdida de potencia por rozamiento.

Tambien he tenido un problema misterioso con un motor.- La Br 53 Borsig (88053) una vez digitalizada no podía controlar la velocidad en alta frecuencia, y en baja hacía mucho ruido.- Hice un intercambio de motores con la E 18 (88080) y ahora van perfectamente la dos en h.f.. scratch

ZaludoZ
Volver arriba Ir abajo
http://agp-schwarzwaldbahn.blogspot.com/
mikel
Moderador


Cantidad de envíos : 363
Fecha de inscripción : 01/04/2009
Localización : Valladolid

MensajeTema: Re: Automotor TEE BR 601   Lun Mar 15, 2010 7:46 am

Como muy bien dice Ángel yo he tenido un problema similar con el mio, por suerte he logrado solucionarle con su ayuda, pero te aseguro que ha sido un auténtico culebrón. La conclusión a la que he llegado es que lo de las dos cabezas no es una buena idea, por lo menos tal y como están en este tren. Es muy dificil que ambos motores funcionen igual y esa diferencia hace que el tren vaya lento y que la que más trabaja de las dos máquinas ( la más rápida) se caliente en exceso.

En mi caso en principio uno de los dos motores estaba mal y suponiendo que esa era la única causa del problema opté por cambiar ambos. Mi sorpresa fué que una vez sustituidos una de las cabezas seguia siendo más torpe que la otra. Los dos motores son nuevos y probados en otras locomotoras van estupendamente. Tras un montón de pruebas intercambiando todos los elementos mecánicos y electricos se me ocurrió volver a colocar en la cabeza que iba mal el antiguo motor de la que iba bien (menudo lio... scratch ) y fue mano de santo. La única diferencia que puede observar es que el nuevo encajaba muy ajustado en el chasis y en cambio el original tiene una ligera holgura.

Respecto a los enganches en el mio nunca me han dado problemas, funcionan muy bien. Revísalos con calma por ambas caras porque pudiera ser que en alguno la laminilla de cobre esté sucia o un poco levantada, yo tuve que pegar una que estaba un pelín suelta con un poco de Loctite. Mira también que los contactos de cada uno de los coches y locomotoras están bien. Ten en cuenta que si al enganchar el tren no se hace con cuidado pueden también doblarse.

Saludos.

Luis
Volver arriba Ir abajo
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Automotor TEE BR 601   Lun Mar 15, 2010 12:53 pm

Gracias por los consejos compañeros. El fin de semana me pondré a hacer pruebas.

Saludos a todos

Roberto
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1436
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: Automotor TEE BR 601   Lun Mar 15, 2010 1:47 pm

Hola a todos

Uf, de la que me he librado! pale

Ese VT 11 comenzó su explotación en 1957, así que es muy moderno para mi maqueta.
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Automotor TEE BR 601   Sáb Mar 27, 2010 10:58 pm

Hola compañeros:

He estado haciendo pruebas al TEE que compré para ver si podia solucionar el problema que mencioné anteriormente.
Pero... vaya tela.

He vuelto a desarmar y limpiar las 2 cabezas motoras.
He intercambiado los motores entre ambas cabezas, siguiendo el el consejo de Mikel. Ha mejorado un poco el problema, pero no lo suficiente para decir que ya esta solucionado.
Igual la diferencia de potencia entre ambos motores sigue siendo significativa...

Le comenté el caso a nuestro compañero Raúl (talguero) y me dijo que el problema podria ser el motor que va mas rápido.
O sea que esta sobre revolucionado. Seguén me dijo él, podria deberse a que la resistencia de alguna de las piezas del colector (no me acuerdo el nombre) haya variado y trasmita mayor electricidad.

Espero que al cambiar los motores a 5 polos y que el bendito problema se arregle.

Saludos

Roberto


Última edición por granerob el Sáb Ene 08, 2011 3:24 am, editado 1 vez
Volver arriba Ir abajo
granerob

avatar

Cantidad de envíos : 437
Fecha de inscripción : 28/11/2009
Edad : 44
Localización : Sant Vicenç dels Horts - España

MensajeTema: Re: Automotor TEE BR 601   Dom Mar 28, 2010 2:32 am

Hola compañeros:

A proposito de mi post anterior: alguien sabe donde puedo comprar motores de 5 polos nuevos?

Porque nuestro amigo Axel de ersatzteile-1zu220.de solo tiene 1 motor de modelo que necesito y es usado. No quiero arriesgarme comprando motores usados.
La otra tienda que conozco LokShop no tienen el modelo de motor que necesito desde hace meses. Tengo hecha una orden hace meses y todavia nada.

Saludos

Roberto
Volver arriba Ir abajo
Contenido patrocinado




MensajeTema: Re: Automotor TEE BR 601   

Volver arriba Ir abajo
 
Automotor TEE BR 601
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
Escala Z :: Material Rodante :: Diesel-
Cambiar a: