Escala Z


Registrate, es gratuito.

Ademas, si te registras, podras participar de los foros planteando tus preguntas y respondiendo a los demas, te ahorraras la publicidad, y tendras acceso a otros foros privados que son solo para los miembros registrados.
Escala Z

Foro dedicado al Mundo de los Trenes de escala Z (1:220) www.escala-z.com
 
PortalPortal   Foros  ÍndiceÍndice   Normas  CalendarioCalendario  FAQFAQ  BuscarBuscar  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 MI MÁQUINA 8800 NO RULA BIEN

Ver el tema anterior Ver el tema siguiente Ir abajo 
Ir a la página : 1, 2  Siguiente
AutorMensaje
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: MI MÁQUINA 8800 NO RULA BIEN   Jue Abr 14, 2016 9:14 am

Buenas.

Pues me he puesto a limpiar la maquina 8800, con alcohol isopropilico , las ruedas, etc. Todo como se recomiendan. La pongo sobre la vía y

Hacia atrás funcionando perfectamente
Hacia adelante GIRA EL MOTOR, PERO NO LAS RUEDAS. NO SE MUEVE.

He vuelto a desmontarla y montarla y nada, igual. Antes funcionaba perfectamente

Cómo podría solucionarlo?

Gracias por vuestra ayuda
Volver arriba Ir abajo
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Jue Abr 14, 2016 10:57 am

Puede que sea la solución.
Pero tengo que desmontar esta tarde para confirmar.
Volver arriba Ir abajo
http://users.skynet.be/zebu/
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Jue Abr 14, 2016 11:17 am

Gracias Zèbu
Volver arriba Ir abajo
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 12:05 am

Si el motor está en marcha y las ruedas no es así, es que la parte inferior está en buena posición?
Ver fotos con flechas.

Volver arriba Ir abajo
http://users.skynet.be/zebu/
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 12:36 am

Gracias. Mirare a ver
Volver arriba Ir abajo
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 10:37 am

Estaba equivocado para el auge en la segunda imagen. Este es el otro orificio, ligeramente a la derecha.
Si el fondo está al revés, el último eje riesgo dortir poco y ya no es impulsado por el gusano.
Volver arriba Ir abajo
http://users.skynet.be/zebu/
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 11:28 am

Si asi lo he interpretado. El orificio para que quepa el eje, estan bien colocados. Y sigue girando el motor y no las ruedas. Habra que investigar otras posibilidades.
Gracias amigo
Volver arriba Ir abajo
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 2:32 pm

En el primer mensaje, se escribe que el motor está funcionando pero no las ruedas.
Es justo ?
Volver arriba Ir abajo
http://users.skynet.be/zebu/
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 6:06 pm

Es justo. Funciona el motor, pero no las ruedas.
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1433
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 6:24 pm

A ver, hay una cosa importante:

Nos dices que gira el motor, y no las ruedas. Pero y los egranajes ¿giran?

Esa locomotora lleva un "engranaje sin fin" en el extremo del eje del motor. En español se llaman "engranajes sin fin" y en inglés "worm gear" (engranaje de gusano) Este engranaje sin fin ataca directamente al piñón del tercer eje de la locomotora, asi que si el el motor gira y este tercer eje al menos, no se mueve, es que este "sin fin" está mal colocado o el piñón del tercer eje está suelto.

Asi que lo primero que hay que ver es si el piñón del tercer eje, gira o no. Afortunadamente aún con el cárter montado el piñón asoma por una ventana, asi que podemos saber si gira o no.

Si no gira, o si gira en un sentido y no en el otro, será porque el sin fin está mal colocado. La posición del sin fin a lo largo del eje es fundamental, y dicho entre paréntesis es lo más dificil de conseguir cuando se cambia el rotor de uno de estos motores. El motivo es que cuando el sin fin gira ejerce una fuerza sobre el eje en el sentido longitudinal del eje, que es en un sentido o en otro según el sentido de giro del motor. Asi que si el eje del motor tiene una pequeña holgura longitudinal, cuando el motor gira en un sentido el eje se desplaza hasta el final de esa holgura y cuando gira en sentido contrario, se desplaza en sentido contrario hasta el otro extremo de la holgura.

Esto hace que si el engranaje no está bien colocado, al moverse el eje en un sentido, pueda engranar "por los pelos" y mover las ruedas, pero al moverse el eje en sentido contrario se salga del piñón y ya no giren las ruedas.

En resumen: mira la posición del engranaje sin fin. Debe estar centrado sobre el piñón del eje de las ruedas. Mira a ver si el eje del motor tiene mucha holgura en el sentido longitudinal. Debe tener un poco, pero menos de 1 mm. Mira a ver si metiendo y sacando el eje llega dejar de hacer contacto el sin fin con el piñon de la rueda.




Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 6:39 pm

Gracias por tu respuesta.
Informarte que el motor no ha sido cambiado. Solamente procedi a la limpieza de la locomotora y al volverla a montar pasó ésto. Estoy convencido que puede ser cosa de el "sin fin" . Pero no he tocado nada aqui.
Volver arriba Ir abajo
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Vie Abr 15, 2016 8:36 pm

He comprobado, con una pila de 9v, que la corriente le llega al motor y funciona, que igualmente funciona el "sinfin", pero por alguna razon en marcha adelante no engrana con el piñon. Por lo que creo que es:

"Esto hace que si el engranaje no está bien colocado, al moverse el eje en un sentido, pueda engranar "por los pelos" y mover las ruedas, pero al moverse el eje en sentido contrario se salga del piñón y ya no giren las ruedas."

Lo que no se hacer es sacar y meter el eje, y colocar adecuadamente el engranaje. (Que no entiendo como se ha descolocado)

Gracias a ambos por vuestra ayuda y a Zebu por su magnifica ilustracion fotografica.
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1433
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Sáb Abr 16, 2016 12:09 am

Si es que el el sin fin no está a la altura del piñón, lo que hay que hacer es desplazar el sin fin a lo largo del eje, no desplazar el eje.

De todas formas eso me parece muy complicado ya que el sinfín se mete en el eje con prensa. Yo no conozco un método para hacerlo con herramientas habituales.

Lo que no me explico es como puede ser que si no se ha cambiado el motor, el sin fin se haya movido.
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Sáb Abr 16, 2016 12:31 am

Plazamar,
Se puede poner una imagen de la locomotora completa? Y una foto de la locomotora sin el fondo?
Sería más fácil de entender.
Volver arriba Ir abajo
http://users.skynet.be/zebu/
josepmaria

avatar

Cantidad de envíos : 303
Fecha de inscripción : 20/10/2012
Edad : 71
Localización : Barcelona

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Sáb Abr 16, 2016 1:42 am

¡Caramba!

Vaya problema, estoy intrigado ante la posible solución.

Y por de pronto és como para persarlo bien antes de proceder a la limpieza ¿?
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1433
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Sáb Abr 16, 2016 1:13 pm

josepmaria escribió:
¡Caramba!

Vaya problema, estoy intrigado ante la posible solución.

Y por de pronto és como para persarlo bien antes de proceder a la limpieza ¿?


Yo no me puedo creer que por una limpieza se haya podido desplazar el engranaje sin fin.  Asi que en mi opinión, o el problema es otro, o si efectivamente el sinfin está desplazado ha tenido que ser por algo distinto a una simple limpieza.

Tendríamos que tener una buena fotografía de esos engranajes tal como pide zébu
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 10:36 am

la foto:



Volver arriba Ir abajo
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 12:38 pm

Esto suena bien.
Se toma un palillo de dientes para hacer funcionar el motor desde arriba. El gusano se convierte?
Volver arriba Ir abajo
http://users.skynet.be/zebu/
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 12:42 pm

Cuando todo se junta, se presiona la rueda y se empuja hacia adelante y hacia atrás.
Es que se mueve un poco? Tiene que moverse 1 mm o 2.
Volver arriba Ir abajo
http://users.skynet.be/zebu/
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 12:48 pm

Si. Al parecer el sinfìn no llega a tocar el engranaje, pero creo que puede ser debido a que el iman:



tenga alguna pequeña holgura y no presione lo suficiente al motor o eje del motor hacia abajo. He comprobado que dàndole la vuelta, la màquina ha funcionado, pero ahora ha dejado de funcionar nuevamente.

Probablemente proceda a la compra de esta pieza o mejor aùn, enviarle la màquina al amigo Xavi, para que le adapte un motor de cinco polos.

Gracias Zebu
Volver arriba Ir abajo
zébu

avatar

Cantidad de envíos : 166
Fecha de inscripción : 04/12/2013
Edad : 59

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 6:40 pm

Tiene usted razón, motor de cinco polos es mucho mejor.
Volver arriba Ir abajo
http://users.skynet.be/zebu/
Xavier Codina Marcet



Cantidad de envíos : 44
Fecha de inscripción : 01/10/2010
Edad : 55
Localización : LLeida

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 8:18 pm

Hola!!!

La holgura parece buena... pero el iman es más importante de lo q nos creemos. Mi experiencia me ha dicho q imán viejo = gastado y hay q cambiarlo.

Para mí sin verlo no se puede decir pero .... muchos números lo tienen

Un abrazo

Xavi

NOta :Francisco..... me das trabajo!!! kkkkkkkkkkkkkkk enviámela y te la cambio también a cinco polos e imán si procede!!! Voy a probar si aprendí a cargar videos, sino motor 1836 me mata!!!!

La locomotoras de Plazamar!!!
https://youtu.be/_Lr1741qGcY
Volver arriba Ir abajo
plazamar



Cantidad de envíos : 122
Fecha de inscripción : 03/06/2015

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 10:01 pm

Amigo Xavi:

Se ve perfectamente como funciona con el motor de cinco polos. Menuda diferencia.
Volver arriba Ir abajo
ifuval

avatar

Cantidad de envíos : 1433
Fecha de inscripción : 01/04/2009
Edad : 69
Localización : Las Rozas, Madrid, España

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Dom Abr 17, 2016 10:24 pm

plazamar escribió:


Si. Al parecer el sinfìn no llega a tocar el engranaje, pero creo que puede ser debido a que el iman tenga alguna pequeña holgura y no presione lo suficiente al motor o eje del motor hacia abajo. He comprobado que dàndole la vuelta, la màquina ha funcionado, pero ahora ha dejado de funcionar nuevamente.

Hola otra vez.

No tengo ahora a mano mi locomotora 8800, pero creo recordar que si quitas los tornillos que sujetan el imán y lo sacas, el rotor se queda en la maquina con su eje y su sinfin, y debe haber una pequeña holgura de como medio mm,  en sentido longitudinal del eje, pero no más. Es decir con el imán puesto o quitado, del derecho o del revés, la holgura del eje y consecuentemente la posición del sinfin respecto del piñón, no varía para nada porque el imán no modifica ni la posición ni la holgura del eje.

Por cierto, si le das la vuelta al imán, conseguirás que la locomotora circule al revés. Antes de desmontar el imán conviene marcar la posición para luego montarlo en el mismo sentido.
Volver arriba Ir abajo
http://sites.google.com/site/mimaquetaz/home
Motor1830

avatar

Cantidad de envíos : 368
Fecha de inscripción : 24/08/2009
Edad : 56
Localización : BCN

MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   Lun Abr 18, 2016 8:51 am

Hola a todos,


Xavi veo que ya has aprendido a subir videos. Si vas a cambiar el motor de plazamar, haz un video y luego lo subes asi todos veremos como lo haces


Volver arriba Ir abajo
http://estacionbrohl.blogspot.com/
Contenido patrocinado




MensajeTema: Re: MI MÁQUINA 8800 NO RULA BIEN   

Volver arriba Ir abajo
 
MI MÁQUINA 8800 NO RULA BIEN
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 2.Ir a la página : 1, 2  Siguiente

Permisos de este foro:No puedes responder a temas en este foro.
Escala Z :: Material Rodante :: Vapor-
Cambiar a: